<!DOCTYPE html>
<html lang="de-AT" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fm-online.at/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Boeing: Lieferprobleme behindern 737-Max-Produktion - FM Online</title>
<meta name="description" content="Die Nachfrage nach der einst verbotenen Maschine steigt - Boeing kann sie aktuell allerdings kaum bewältigen"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Boeing: Lieferprobleme behindern 737-Max-Produktion - FM Online"/>
<meta property="og:description" content="Die Nachfrage nach der einst verbotenen Maschine steigt - Boeing kann sie aktuell allerdings kaum bewältigen"/>
<meta property="og:url" content="https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/"/>
<meta property="og:site_name" content="FM Online"/>
<meta property="article:section" content="News"/>
<meta property="og:image" content="https://fm-online.at/wp-content/uploads/2022/05/oscar-aragon-wSWxeHRC1-E-unsplash-scaled-e1652342056696.jpg"/>
<meta property="og:image:secure_url" content="https://fm-online.at/wp-content/uploads/2022/05/oscar-aragon-wSWxeHRC1-E-unsplash-scaled-e1652342056696.jpg"/>
<meta property="og:image:width" content="815"/>
<meta property="og:image:height" content="611"/>
<meta property="og:image:alt" content="boeing"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2022-05-12T09:54:32+02:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Boeing: Lieferprobleme behindern 737-Max-Produktion - FM Online"/>
<meta name="twitter:description" content="Die Nachfrage nach der einst verbotenen Maschine steigt - Boeing kann sie aktuell allerdings kaum bewältigen"/>
<meta name="twitter:image" content="https://fm-online.at/wp-content/uploads/2022/05/oscar-aragon-wSWxeHRC1-E-unsplash-scaled-e1652342056696.jpg"/>
<meta name="twitter:label1" content="Verfasst von"/>
<meta name="twitter:data1" content="LB"/>
<meta name="twitter:label2" content="Zeit zum Lesen"/>
<meta name="twitter:data2" content="Weniger als eine Minute"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fm-online.at/#organization","name":"MG Mediengruppe GmbH","url":"https://www.fm-online.at","logo":{"@type":"ImageObject","@id":"https://fm-online.at/#logo","url":"http://fm-online.at/wp-content/uploads/2019/07/fmlogo-web1.jpg","caption":"MG Mediengruppe GmbH","inLanguage":"de-AT","width":"787","height":"123"}},{"@type":"WebSite","@id":"https://fm-online.at/#website","url":"https://fm-online.at","name":"MG Mediengruppe GmbH","publisher":{"@id":"https://fm-online.at/#organization"},"inLanguage":"de-AT"},{"@type":"ImageObject","@id":"https://fm-online.at/wp-content/uploads/2022/05/oscar-aragon-wSWxeHRC1-E-unsplash-scaled-e1652342056696.jpg","url":"https://fm-online.at/wp-content/uploads/2022/05/oscar-aragon-wSWxeHRC1-E-unsplash-scaled-e1652342056696.jpg","width":"815","height":"611","inLanguage":"de-AT"},{"@type":"BreadcrumbList","@id":"https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://fm-online.at","name":"Startseite"}},{"@type":"ListItem","position":"2","item":{"@id":"https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/","name":"Boeing: Lieferprobleme behindern 737-Max-Produktion"}}]},{"@type":"Person","@id":"https://fm-online.at/author/red06/","name":"LB","url":"https://fm-online.at/author/red06/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/51b535a3783106ba2a5bbea3106f8102?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/51b535a3783106ba2a5bbea3106f8102?s=96&amp;d=mm&amp;r=g","caption":"LB","inLanguage":"de-AT"},"worksFor":{"@id":"https://fm-online.at/#organization"}},{"@type":"WebPage","@id":"https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/#webpage","url":"https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/","name":"Boeing: Lieferprobleme behindern 737-Max-Produktion - FM Online","datePublished":"2022-05-12T09:54:32+02:00","dateModified":"2022-05-12T09:54:32+02:00","author":{"@id":"https://fm-online.at/author/red06/"},"isPartOf":{"@id":"https://fm-online.at/#website"},"primaryImageOfPage":{"@id":"https://fm-online.at/wp-content/uploads/2022/05/oscar-aragon-wSWxeHRC1-E-unsplash-scaled-e1652342056696.jpg"},"inLanguage":"de-AT","breadcrumb":{"@id":"https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/#breadcrumb"}},{"@type":"BlogPosting","headline":"Boeing: Lieferprobleme behindern 737-Max-Produktion - FM Online","keywords":"boeing","datePublished":"2022-05-12T09:54:32+02:00","dateModified":"2022-05-12T09:54:32+02:00","author":{"@id":"https://fm-online.at/author/red06/"},"publisher":{"@id":"https://fm-online.at/#organization"},"description":"Die Nachfrage nach der einst verbotenen Maschine steigt - Boeing kann sie aktuell allerdings kaum bew\u00e4ltigen","name":"Boeing: Lieferprobleme behindern 737-Max-Produktion - FM Online","@id":"https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/#richSnippet","isPartOf":{"@id":"https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/#webpage"},"image":{"@id":"https://fm-online.at/wp-content/uploads/2022/05/oscar-aragon-wSWxeHRC1-E-unsplash-scaled-e1652342056696.jpg"},"inLanguage":"de-AT","mainEntityOfPage":{"@id":"https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="FM Online &raquo; Feed" href="https://fm-online.at/feed/"/>
<link rel="alternate" type="application/rss+xml" title="FM Online &raquo; Kommentar-Feed" href="https://fm-online.at/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="FM Online &raquo; Boeing: Lieferprobleme behindern 737-Max-Produktion Kommentar-Feed" href="https://fm-online.at/boeing-lieferprobleme-behindern-737-max-produktion/feed/"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fm-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='bdt-uikit-css' href='https://fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.13.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ep-helper-css' href='https://fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/css/ep-helper.css?ver=6.0.11' type='text/css' media='all'/>
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://fm-online.at/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.11.6' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css' href='https://fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='https://fm-online.at/wp-content/themes/kava/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='swiper-css' href='https://fm-online.at/wp-content/themes/kava/assets/lib/swiper/swiper.min.css?ver=4.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='kava-theme-style-css' href='https://fm-online.at/wp-content/themes/kava/style.css?ver=2.1.4' type='text/css' media='all'/>
<style id='kava-theme-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kava-theme-main-style-css' href='https://fm-online.at/wp-content/themes/kava/theme.css?ver=2.1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='blog-layouts-module-css' href='https://fm-online.at/wp-content/themes/kava/inc/modules/blog-layouts/assets/css/blog-layouts-module.css?ver=2.1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cx-google-fonts-kava-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C900%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-css' href='https://fm-online.at/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-frontend-css' href='https://fm-online.at/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.4' type='text/css' media='all'/>
<style id='elementor-frontend-inline-css' type='text/css'>.elementor-40678 .elementor-element.elementor-element-1d89cd9:not(.elementor-motion-effects-element-type-background), .elementor-40678 .elementor-element.elementor-element-1d89cd9 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url(https://fm-online.at/wp-content/uploads/2022/05/oscar-aragon-wSWxeHRC1-E-unsplash-scaled-e1652342056696.jpg)}</style>
<link rel='stylesheet' id='elementor-post-5-css' href='https://fm-online.at/wp-content/uploads/elementor/css/post-5.css?ver=1650191783' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-pro-css' href='https://fm-online.at/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.6.5' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-global-css' href='https://fm-online.at/wp-content/uploads/elementor/css/global.css?ver=1650191785' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-200-css' href='https://fm-online.at/wp-content/uploads/elementor/css/post-200.css?ver=1650191785' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-300-css' href='https://fm-online.at/wp-content/uploads/elementor/css/post-300.css?ver=1650368788' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-40678-css' href='https://fm-online.at/wp-content/uploads/elementor/css/post-40678.css?ver=1650191809' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_mailjet_subscribe_widget-widget-front-styles-css' href='https://fm-online.at/wp-content/plugins/mailjet-for-wordpress/src/widget/css/front-widget.css?ver=5.2.12' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CIBM+Plex+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all'/>
<script type='text/javascript' src='https://fm-online.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp_mailjet_subscribe_widget-front-script-js-extra'>
/* <![CDATA[ */
var mjWidget = {"ajax_url":"https:\/\/fm-online.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/mailjet-for-wordpress/src/widget/js/front-widget.js?ver=5.9.3' id='wp_mailjet_subscribe_widget-front-script-js'></script>
<link rel="https://api.w.org/" href="https://fm-online.at/wp-json/"/><link rel="alternate" type="application/json" href="https://fm-online.at/wp-json/wp/v2/posts/56663"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fm-online.at/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fm-online.at/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.9.3"/>
<link rel='shortlink' href='https://fm-online.at/?p=56663'/>
<link rel="alternate" type="application/json+oembed" href="https://fm-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffm-online.at%2Fboeing-lieferprobleme-behindern-737-max-produktion%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://fm-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffm-online.at%2Fboeing-lieferprobleme-behindern-737-max-produktion%2F&#038;format=xml"/>
<link rel="icon" href="https://fm-online.at/wp-content/uploads/2021/06/cropped-FM-Icon-512-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://fm-online.at/wp-content/uploads/2021/06/cropped-FM-Icon-512-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://fm-online.at/wp-content/uploads/2021/06/cropped-FM-Icon-512-180x180.png"/>
<meta name="msapplication-TileImage" content="https://fm-online.at/wp-content/uploads/2021/06/cropped-FM-Icon-512-270x270.png"/>
</head>

<body class="post-template-default single single-post postid-56663 single-format-standard group-blog layout-fullwidth blog-default sidebar_enabled position-one-right-sidebar sidebar-1-4 elementor-default elementor-kit-5 elementor-page-40678">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div class="page-preloader-cover">
				<div class="page-preloader"></div>
			</div><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header ">
				<div data-elementor-type="header" data-elementor-id="200" class="elementor elementor-200 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5896a61b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5896a61b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1cb1e87b" data-id="1cb1e87b" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-67c3ab94" data-id="67c3ab94" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-108c5c04 e-grid-align-right elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="108c5c04" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-daef039" href="https://www.facebook.com/MuchaVerlagFM" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-ea29216" href="https://www.youtube.com/user/MuchaVerlag/featured" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5291ace4 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5291ace4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7db5ef5d" data-id="7db5ef5d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36349564 elementor-hidden-desktop elementor-hidden-tablet elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="36349564" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5ab9c82a" data-id="5ab9c82a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-618a1164 elementor-widget elementor-widget-image" data-id="618a1164" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://fm-online.at">
							<img width="787" height="123" src="https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1.jpg 787w, https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1-300x47.jpg 300w, https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1-768x120.jpg 768w, https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1-600x94.jpg 600w" sizes="(max-width: 787px) 100vw, 787px"/>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a116710" data-id="a116710" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-697b3ef8 elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="697b3ef8" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://fm-online.at/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-697b3ef8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44618"><a href="https://fm-online.at/" class="elementor-item">FM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44619"><a href="https://fm-online.at/aktuell/" class="elementor-item">Aktuell</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50939"><a href="https://fm-online.at/category/exklusiv-top/" class="elementor-sub-item">Exklusiv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50940"><a href="https://fm-online.at/category/gastronomie/" class="elementor-sub-item">Gastronomie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50941"><a href="https://fm-online.at/category/hotellerie/" class="elementor-sub-item">Hotellerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50942"><a href="https://fm-online.at/category/personalia/" class="elementor-sub-item">Personalia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50943"><a href="https://fm-online.at/category/zulieferer/" class="elementor-sub-item">Zulieferer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44620"><a href="https://fm-online.at/heft/" class="elementor-item">Heft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44621"><a href="https://fm-online.at/termine/" class="elementor-item">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44622"><a href="https://fm-online.at/archiv/" class="elementor-item">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44623"><a href="https://fm-online.at/abo/" class="elementor-item">Abo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44624"><a href="https://fm-online.at/newsletter/" class="elementor-item">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44625"><a href="https://fm-online.at/mediadaten/" class="elementor-item">Mediadaten</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-697b3ef8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-44618"><a href="https://fm-online.at/" class="elementor-item" tabindex="-1">FM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44619"><a href="https://fm-online.at/aktuell/" class="elementor-item" tabindex="-1">Aktuell</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50939"><a href="https://fm-online.at/category/exklusiv-top/" class="elementor-sub-item" tabindex="-1">Exklusiv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50940"><a href="https://fm-online.at/category/gastronomie/" class="elementor-sub-item" tabindex="-1">Gastronomie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50941"><a href="https://fm-online.at/category/hotellerie/" class="elementor-sub-item" tabindex="-1">Hotellerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50942"><a href="https://fm-online.at/category/personalia/" class="elementor-sub-item" tabindex="-1">Personalia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50943"><a href="https://fm-online.at/category/zulieferer/" class="elementor-sub-item" tabindex="-1">Zulieferer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44620"><a href="https://fm-online.at/heft/" class="elementor-item" tabindex="-1">Heft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44621"><a href="https://fm-online.at/termine/" class="elementor-item" tabindex="-1">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44622"><a href="https://fm-online.at/archiv/" class="elementor-item" tabindex="-1">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44623"><a href="https://fm-online.at/abo/" class="elementor-item" tabindex="-1">Abo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44624"><a href="https://fm-online.at/newsletter/" class="elementor-item" tabindex="-1">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44625"><a href="https://fm-online.at/mediadaten/" class="elementor-item" tabindex="-1">Mediadaten</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-47c3c2f7 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="47c3c2f7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5ce4a988" data-id="5ce4a988" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-30ea188c elementor-widget elementor-widget-bdt-navbar" data-id="30ea188c" data-element_type="widget" data-widget_type="bdt-navbar.default">
				<div class="elementor-widget-container">
					<div class="bdt-navbar-wrapper">
			<nav class="bdt-navbar-container bdt-navbar bdt-navbar-transparent" data-bdt-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;delay-hide&quot;:800,&quot;duration&quot;:200}">
				<ul class="bdt-navbar-nav"><li style="" data-id="44618"><a href="https://fm-online.at/">FM</a></li><li style="" data-id="44619" class=" bdt-parent"><a href="https://fm-online.at/aktuell/">Aktuell</a><div class="bdt-navbar-dropdown"><ul class="bdt-nav bdt-navbar-dropdown-nav"><li style="" data-id="50939"><a href="https://fm-online.at/category/exklusiv-top/">Exklusiv</a></li><li style="" data-id="50940"><a href="https://fm-online.at/category/gastronomie/">Gastronomie</a></li><li style="" data-id="50941"><a href="https://fm-online.at/category/hotellerie/">Hotellerie</a></li><li style="" data-id="50942"><a href="https://fm-online.at/category/personalia/">Personalia</a></li><li style="" data-id="50943"><a href="https://fm-online.at/category/zulieferer/">Zulieferer</a></li></ul></div></li><li style="" data-id="44620"><a href="https://fm-online.at/heft/">Heft</a></li><li style="" data-id="44621"><a href="https://fm-online.at/termine/">Termine</a></li><li style="" data-id="44622"><a href="https://fm-online.at/archiv/">Archiv</a></li><li style="" data-id="44623"><a href="https://fm-online.at/abo/">Abo</a></li><li style="" data-id="44624"><a href="https://fm-online.at/newsletter/">Newsletter</a></li><li style="" data-id="44625"><a href="https://fm-online.at/mediadaten/">Mediadaten</a></li></ul>			</nav>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7cdf368d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7cdf368d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2ccf384a" data-id="2ccf384a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f3bd8ca elementor-search-form-skin-default elementor-widget elementor-widget-bdt-search" data-id="f3bd8ca" data-element_type="widget" data-widget_type="bdt-search.default">
				<div class="elementor-widget-container">
					<div class="bdt-search-container">
			
			
			<form class="bdt-search bdt-search-default" role="search" method="get" action="https://fm-online.at/">
				<div class="bdt-position-relative">
					<span class="" data-bdt-search-icon></span>											<input name="post_type" id="post_type" type="hidden" value="post">
										<input placeholder="Suchen..." class="bdt-search-input" type="search" name="s" title="Search" value="">
									</div>


							</form>

				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</header><!-- #masthead -->
	<div class="site-breadcrumbs ">
	<div class="site-breadcrumbs__wrap container">
				
		<div class="breadcrumbs"><div></div><div>
		<div class="breadcrumbs_content">
		<div class="breadcrumbs_wrap"><div class="breadcrumbs_item"><a href="https://fm-online.at/" class="breadcrumbs_item_link is-home" rel="home" title="FM Startseite">FM Startseite</a></div>
			 <div class="breadcrumbs_item"><div class="breadcrumbs_item_sep">&#47;</div></div> <div class="breadcrumbs_item"><span class="breadcrumbs_item_target">Boeing: Lieferprobleme behindern 737-Max-Produktion</span></div>
		</div>
		</div></div>
		</div>			</div>
</div>	<div id="content" class="site-content ">

	<div class="site-content__wrap container">
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-9">

				
				<main id="main" class="site-main">		<div data-elementor-type="single-post" data-elementor-id="40678" class="elementor elementor-40678 elementor-location-single post-56663 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-touristik">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-4615c055 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4615c055" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4acfa3cb" data-id="4acfa3cb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-23eaeff elementor-widget elementor-widget-heading" data-id="23eaeff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*="elementor-size-"]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default">Boeing: Lieferprobleme behindern 737-Max-Produktion</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5cabe376 elementor-widget elementor-widget-theme-post-excerpt" data-id="5cabe376" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Die Nachfrage nach der einst verbotenen Maschine steigt - Boeing kann sie aktuell allerdings kaum bewältigen		</div>
				</div>
				<div class="elementor-element elementor-element-2bce07c1 elementor-widget elementor-widget-post-info" data-id="2bce07c1" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://fm-online.at/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css"><link rel="stylesheet" href="https://fm-online.at/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-5910c65 elementor-inline-item" itemprop="author">
						<a href="https://fm-online.at/author/red06/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										LB					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-925ace1 elementor-inline-item" itemprop="datePublished">
						<a href="https://fm-online.at/2022/05/12/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										12.05.2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-56c93d3 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										9:09					</span>
								</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1d89cd9 elementor-section-height-min-height elementor-section-items-bottom elementor-section-boxed elementor-section-height-default" data-id="1d89cd9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a6da6d4" data-id="a6da6d4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33ab9ca elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="33ab9ca" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">©unsplash</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-63787c74 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63787c74" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4bb339a6" data-id="4bb339a6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-32ec175c elementor-widget elementor-widget-text-editor" data-id="32ec175c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p><div class="ccfic"><span class="ccfic-text">Die Turbulenzen der Pandemie treffen auch die Flugzeugbauer</span></div></p>						</div>
				</div>
				<div class="elementor-element elementor-element-4d43e7b7 elementor-widget elementor-widget-theme-post-content" data-id="4d43e7b7" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Nach zwei Abstürzen mit insgesamt 346 Todesopfern und einer zweijährigen Sperre für das Modell wurde die <a href="https://faktum.at/boeing-warnt-kunden-vor-neuen-problemen-mit-ungluecksflieger-737-max/" target="_blank" rel="noopener"><strong>Boeing 737 MAX</strong></a> vor gut einem Jahr wieder <a href="https://faktum.at/boeing-737max-hebt-erstmals-nach-faa-freigabe-ab/" target="_blank" rel="noopener">nach und nach in Betrieb genommen</a>. Nun ist die Nachfrage nach dem Flugzeugmodell wieder äußerst hoch, auch in China dürfte die 737 MAX bald zugelassen werden. Ein Aufwärtskurs für Boeing &#8211; wenn da nicht diese vermaledeiten Lieferprobleme wären.</p>
<p>Aufgrund der Corona-Pandemie haben die Flugzeugbauer <strong>Boeing</strong> und <strong>Airbus</strong> &#8211; wie auch viele andere Branchen &#8211; noch sehr stark mit Schwierigkeiten in der Lieferkette zu kämpfen. Das verlangsamt sowohl die Produktion als auch die Auslieferung der Flugzeugmodelle &#8211; so eben auch für das Modell 737 MAX. Boeing sieht sich nach eigenen Angaben aber dennoch auf Kurs für das Gesamtjahr, wie Boeing-Finanzchef <strong>Brian West</strong> am Mittwoch auf einer Konferenz betonte.</p>
<p>APA/Red.</p>
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-172ca23b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="172ca23b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1bf8393e" data-id="1bf8393e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-21090a8f elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="21090a8f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Gefällt Ihnen der Beitrag?</div>		</div>
				</div>
				<div class="elementor-element elementor-element-1f29995d elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1f29995d" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://fm-online.at/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css">		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on linkedin</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										LinkedIn									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Telegram									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>								<span class="elementor-screen-only">Share on email</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Email									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		</main><!-- #main -->

				
			</div><!-- #primary -->

			
			
	<aside id="secondary" class="col-xs-12 col-md-3 widget-area">
		<aside id="elementortemplate_widget-5" class="widget widget_elementortemplate_widget">		<div data-elementor-type="page" data-elementor-id="268" class="elementor elementor-268">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-43bbe5e5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="43bbe5e5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2a7a54df" data-id="2a7a54df" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-163419f8 elementor-widget elementor-widget-jet-listing-grid" data-id="163419f8" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;1&quot;}" data-widget_type="jet-listing-grid.default">
				<div class="elementor-widget-container">
			<div class="jet-listing-grid jet-listing-grid--lazy-load jet-listing" data-lazy-load="{&quot;offset&quot;:&quot;0px&quot;,&quot;post_id&quot;:268,&quot;queried_id&quot;:&quot;56663|WP_Post&quot;}"></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</aside><aside id="elementortemplate_widget-3" class="widget widget_elementortemplate_widget">		<div data-elementor-type="page" data-elementor-id="261" class="elementor elementor-261">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-2f7d943c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2f7d943c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7852e445" data-id="7852e445" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-225a126c elementor-widget elementor-widget-heading" data-id="225a126c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">SOCIETY</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-38dc2ae9 elementor-grid-1 elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="38dc2ae9" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://fm-online.at/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css">		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-36090 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomie category-society category-wien tag-society">
				<a class="elementor-post__thumbnail__link" href="https://fm-online.at/vips-laeuten-23-wiener-restaurantwoche-ein/">
			<div class="elementor-post__thumbnail"><img width="2560" height="1707" src="https://fm-online.at/wp-content/uploads/2021/08/IMG_2932-scaled-1.jpg" class="attachment-full size-full" alt="" loading="lazy"/></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://fm-online.at/vips-laeuten-23-wiener-restaurantwoche-ein/">
				VIPs läuten 23. Wiener Restaurantwoche ein			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</aside><aside id="elementortemplate_widget-4" class="widget widget_elementortemplate_widget">		<div data-elementor-type="page" data-elementor-id="265" class="elementor elementor-265">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-3aa3f21b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3aa3f21b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2bd07c40" data-id="2bd07c40" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-110c521b elementor-widget elementor-widget-heading" data-id="110c521b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Weiter zu</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-77546155 elementor-widget elementor-widget-text-editor" data-id="77546155" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-23025b99 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23025b99" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3cef5cae" data-id="3cef5cae" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-51bc630b elementor-widget elementor-widget-heading" data-id="51bc630b" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #e6c88a;"><a style="color: #e6c88a;" href="https://mgmediengruppe.com/" target="_blank" rel="noopener"><b>MG Mediengruppe</b></a></span></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-44a76e1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44a76e1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6636367c" data-id="6636367c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-2a4666e elementor-widget elementor-widget-heading" data-id="2a4666e" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #000000;"><a style="color: #000000;" href="https://www.extradienst.at/" target="_blank" rel="noopener"><span style="color: #e6c88a;"><b>ExtraDienst</b> </span>&#8211; Das Fachmagazin für Kommunikatoren</a></span></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-408cb43d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="408cb43d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-44442ba1" data-id="44442ba1" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-716e2758 elementor-widget elementor-widget-heading" data-id="716e2758" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #000000;"><a style="color: #000000;" href="https://www.faktum.at/" target="_blank" rel="noopener"><span style="color: #e6c88a;"><b>FaktuM</b> </span>&#8211; Infos für Touristiker</a></span></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-6dedf8a0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6dedf8a0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5ac4a4bc" data-id="5ac4a4bc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-24fe6bae elementor-widget elementor-widget-heading" data-id="24fe6bae" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #000000;"><a style="color: #000000;" href="https://www.elite-magazin.com/" target="_blank" rel="noopener"><span style="color: #e6c88a;"><b>Elite</b> </span>&#8211; Einmalig. Erlesen. Edel.</a></span></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-1c675b7c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c675b7c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6d65070c" data-id="6d65070c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-5a649afa elementor-widget elementor-widget-heading" data-id="5a649afa" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><span class="elementor-heading-title elementor-size-default" style="color: #000000;"><a style="color: #000000;" href="http://www.eliteblog.at/" target="_blank" rel="noopener"><span style="color: #e6c88a;"><b>Elite Blog</b></span> &#8211; von E. Mucha</a></span></div></div></div></div></div></section>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</aside>	</aside><!-- #secondary -->
		</div>
	</div>

	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer ">
				<div data-elementor-type="footer" data-elementor-id="300" class="elementor elementor-300 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1ba785f5 elementor-section-stretched elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ba785f5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-16c8469c" data-id="16c8469c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-48be0294 elementor-widget elementor-widget-image" data-id="48be0294" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://fm-online.at">
							<img width="787" height="123" src="https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1.jpg 787w, https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1-300x47.jpg 300w, https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1-768x120.jpg 768w, https://fm-online.at/wp-content/uploads/2022/04/fmlogo-web1-600x94.jpg 600w" sizes="(max-width: 787px) 100vw, 787px"/>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-31086ea4 elementor-widget elementor-widget-text-editor" data-id="31086ea4" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>MG Mediengruppe GmbH<br/>Zieglergasse 1, 1072 Wien<br/>Telefon: +43 (1) 522 14 14<br/><span style="text-decoration: underline; color: #e6c88a;"><a style="color: #e6c88a; text-decoration: underline;" href="mailto:office@mgmedien.at">office@mgmedien.at</a></span></p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6a512216" data-id="6a512216" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-6dc6ab94 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6dc6ab94" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6499c2f6" data-id="6499c2f6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-10daebc4 elementor-widget elementor-widget-heading" data-id="10daebc4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Ressorts</div>		</div>
				</div>
				<div class="elementor-element elementor-element-2db09977 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="2db09977" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade">
				<ul id="menu-1-2db09977" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44649"><a href="https://fm-online.at/aktuell/" class="elementor-item">Aktuell</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50928"><a href="https://fm-online.at/category/exklusiv-top/" class="elementor-item">Exklusiv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50929"><a href="https://fm-online.at/category/gastronomie/" class="elementor-item">Gastronomie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50930"><a href="https://fm-online.at/category/hotellerie/" class="elementor-item">Hotellerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50931"><a href="https://fm-online.at/category/personalia/" class="elementor-item">Personalia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50932"><a href="https://fm-online.at/category/zulieferer/" class="elementor-item">Zulieferer</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-2db09977" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44649"><a href="https://fm-online.at/aktuell/" class="elementor-item" tabindex="-1">Aktuell</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50928"><a href="https://fm-online.at/category/exklusiv-top/" class="elementor-item" tabindex="-1">Exklusiv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50929"><a href="https://fm-online.at/category/gastronomie/" class="elementor-item" tabindex="-1">Gastronomie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50930"><a href="https://fm-online.at/category/hotellerie/" class="elementor-item" tabindex="-1">Hotellerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50931"><a href="https://fm-online.at/category/personalia/" class="elementor-item" tabindex="-1">Personalia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50932"><a href="https://fm-online.at/category/zulieferer/" class="elementor-item" tabindex="-1">Zulieferer</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-61b9f6b5" data-id="61b9f6b5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6ac05357 elementor-widget elementor-widget-heading" data-id="6ac05357" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Service</div>		</div>
				</div>
				<div class="elementor-element elementor-element-469f7123 elementor-nav-menu--dropdown-none elementor-nav-menu__align-left elementor-widget elementor-widget-nav-menu" data-id="469f7123" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade">
				<ul id="menu-1-469f7123" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44644"><a href="https://fm-online.at/abo/" class="elementor-item">Abo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44645"><a href="https://fm-online.at/archiv/" class="elementor-item">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44646"><a href="https://fm-online.at/newsletter/" class="elementor-item">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44647"><a href="https://fm-online.at/mediadaten/" class="elementor-item">Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44648"><a href="https://fm-online.at/datenschutz/" class="elementor-item">Datenschutz</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-469f7123" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44644"><a href="https://fm-online.at/abo/" class="elementor-item" tabindex="-1">Abo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44645"><a href="https://fm-online.at/archiv/" class="elementor-item" tabindex="-1">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44646"><a href="https://fm-online.at/newsletter/" class="elementor-item" tabindex="-1">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44647"><a href="https://fm-online.at/mediadaten/" class="elementor-item" tabindex="-1">Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44648"><a href="https://fm-online.at/datenschutz/" class="elementor-item" tabindex="-1">Datenschutz</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6ab99fd9" data-id="6ab99fd9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4164df0c elementor-widget elementor-widget-text-editor" data-id="4164df0c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<section class="av_textblock_section "><div class="avia_textblock "><p><a href="https://fm-online.at/impressum/"><span style="text-decoration: underline; color: #e6c88a;"><strong>Impressum</strong> </span></a>von ExtraDienst.at gem. §5 ECG, §14 UGB §24 Mediengesetz</p><p><span style="color: #e6c88a;"><a style="color: #e6c88a;" href="https://fm-online.at/allgemeine-geschaeftsbedingungen/"><strong>AGB</strong></a> </span>der <span style="color: #000000;"><a style="color: #000000;" href="https://www.mgmedien.at/">MG Mediengruppe GmbH</a></span></p></div></section><section class="av_textblock_section "><div class="avia_textblock "><p><strong>Redaktion</strong> von extradienst.at: <span style="text-decoration: underline; color: #e6c88a;"><a style="color: #e6c88a; text-decoration: underline;" href="mailto:online@mgmedien.at">online@mgmedien.at</a></span><br/><span style="color: #000000;"><strong>Feedback</strong> </span>zur Webseite: <span style="color: #808080;"><span style="text-decoration: underline; color: #e6c88a;"><span style="text-decoration: underline;"><a style="color: #e6c88a; text-decoration: underline;" href="mailto:office@mgmedien.at">office@mgmedien.at</a></span></span><br/><span style="color: #000000;"><strong>Webdesign/ReDesign/Konzeption: </strong></span><br/><span style="text-decoration: underline; color: #e6c88a;"><span style="text-decoration: underline;"><a style="color: #e6c88a; text-decoration: underline;" href="https://www.mariogaupmann.eu" target="_blank" rel="noopener">Mario Gaupmann</a></span></span></span></p></div></section>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-88cd2a7" data-id="88cd2a7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-46e52cc2 elementor-widget elementor-widget-heading" data-id="46e52cc2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Weitere Portale der MG Mediengruppe</div>		</div>
				</div>
				<div class="elementor-element elementor-element-1a9e79d elementor-widget elementor-widget-text-editor" data-id="1a9e79d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><a href="https://www.extradienst.at" target="_blank" rel="noopener"><span style="color: #49a291;"><b><u><span style="color: #e6c88a;">ExtraDienst</span> </u></b></span></a>– Das Fachmagazin für Kommunikatoren<br/><span style="text-decoration: underline; color: #e6c88a;"><strong><a href="http://www.faktum.at">Faktum</a> </strong></span>– Infos für Touristiker<br/><span style="text-decoration: underline; color: #e6c88a;"><strong><a style="color: #e6c88a; text-decoration: underline;" href="https://www.elite-magazin.com/" target="_blank" rel="noopener">Elite</a> </strong></span>– Einmalig. Erlesen. Edel.<br/><span style="text-decoration: underline; color: #e6c88a;"><strong><a style="color: #e6c88a; text-decoration: underline;" href="http://www.eliteblog.at/" target="_blank" rel="noopener">Elite-Blog</a></strong></span> von Ekaterina Mucha</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-211df1c8 elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="211df1c8" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cddaba0" data-id="cddaba0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4e76cc22 elementor-widget elementor-widget-heading" data-id="4e76cc22" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">© 2021 MG Mediengruppe GmbH</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</footer><!-- #colophon -->

</div><!-- #page -->

<link rel='stylesheet' id='ep-font-css' href='https://fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/css/ep-font.css?ver=6.0.11' type='text/css' media='all'/>
<link rel='stylesheet' id='ep-navbar-css' href='https://fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/css/ep-navbar.css?ver=6.0.11' type='text/css' media='all'/>
<link rel='stylesheet' id='ep-search-css' href='https://fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/css/ep-search.css?ver=6.0.11' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://fm-online.at/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-268-css' href='https://fm-online.at/wp-content/uploads/elementor/css/post-268.css?ver=1650191799' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-261-css' href='https://fm-online.at/wp-content/uploads/elementor/css/post-261.css?ver=1650191799' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-265-css' href='https://fm-online.at/wp-content/uploads/elementor/css/post-265.css?ver=1650191799' type='text/css' media='all'/>
<script type='text/javascript' src='https://fm-online.at/wp-content/themes/kava/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-content/themes/kava/assets/lib/swiper/swiper.min.js?ver=4.3.3' id='swiper-js'></script>
<script type='text/javascript' id='kava-theme-script-js-extra'>
/* <![CDATA[ */
var kavaConfig = {"toTop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fm-online.at/wp-content/themes/kava/assets/js/theme-script.js?ver=2.1.4' id='kava-theme-script-js'></script>
<script type='text/javascript' id='kava-theme-script-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://fm-online.at/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/fm-online.at\/wp-admin\/admin-ajax.php","language":"de","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/fm-online.at\/wp-admin\/admin-ajax.php","nonce":"45cd832dcf","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.13.1' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/fm-online.at\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":56663,"title":"Boeing%3A%20Lieferprobleme%20behindern%20737-Max-Produktion%20-%20FM%20Online","excerpt":"Die Nachfrage nach der einst verbotenen Maschine steigt - Boeing kann sie aktuell allerdings kaum bew\u00e4ltigen","featuredImage":"https:\/\/fm-online.at\/wp-content\/uploads\/2022\/05\/oscar-aragon-wSWxeHRC1-E-unsplash-1024x768.jpg"}};
</script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/js/modules/ep-search.min.js?ver=6.0.11' id='ep-search-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/fm-online.at\/wp-admin\/admin-ajax.php","ajaxlisting":"https:\/\/fm-online.at\/boeing-lieferprobleme-behindern-737-max-produktion\/?nocache=1652413323","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.11.6' id='jet-engine-frontend-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/bdthemes-element-pack/assets/js/common/helper.min.js?ver=6.0.11' id='element-pack-helper-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.5' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/fm-online.at\/wp-admin\/admin-ajax.php","nonce":"41679b58cb","urls":{"assets":"https:\/\/fm-online.at\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/fm-online.at\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_AT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/fm-online.at\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://fm-online.at/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.5' id='pro-elements-handlers-js'></script>

</body>
</html>
